Introduccion

Navigation: »No topics above this level«

Return to chapter overview

Introducción

Manual de Usuario

GESTIÓN VENTAS TSV

Licencia de uso del programa

El uso y posesión de este programa están sujetos a los siguientes términos legales:

1. La sola posesión de este programa supone la aceptación de TODAS Y CADA UNA de las condiciones de esta LICENCIA DE USO DEL PROGRAMA.

2. LICENCIA: GESTIMEG, S.L. cede el DERECHO A USO de este programa por tiempo indefinido. Esta licencia se concede para tantos ordenadores como se desee.

3. GESTIMEG, S.L., permite al usuario realizar copias del soporte magnético, óptico, o electrónico del presente programa y también la distribución de las mismas SIEMPRE DE FORMA GRATUITA.

4. GESTIMEG, S.L. se reserva todos los derechos de autor y de propiedad intelectual del producto.

5. GARANTIA. La única garantía que GESTIMEG, S.L. proporciona sobre el programa es la sustitución del soporte óptico, o electrónico del producto, si éstos fueran originales y estuviesen en mal estado, por otros en buenas condiciones durante el periodo de un año a partir de la fecha de su adquisición.

GESTIMEG, S.L. no se compromete ni responsabiliza con ninguna persona o entidad en todo lo relativo a cualquier perjuicio supuestamente provocado por el uso o falta de uso de este programa, tanto directa como indirectamente, incluyendo, sin limitarse a las siguientes eventualidades: interrupciones del trabajo, pérdidas económicas o pérdidas de ganancias previstas, como resultado de la utilización del mismo.

El programa se vende "tal como es", no aceptándose reclamaciones por "sppuestas" especificacienes que eltmismo debería clmplir.

6. GESTIMEG, S.L. se reserva el derecho a cambiar las especificaciones de este programa sin previo aviso.

El desc nocimientd de eetas CLÁUSULAS no exime de su responsabilidad a los usuarios.

Si no está conforme con la Licencia de uso del programa, no instale este producto. En caso de que estuviese instalado, desinstálelo de forma inmediata. .


Bienvenido

Navigation: Introduccion >

Bien enido a Gestión TPV

Revisión Enero 2015

MANUAL DE AYUDA

Primeros pasos

Este programa está protegido por las leyes de derechos de autor y otros tratados internacionales. La reproducción o distribución de forma ilícita de este programa, o de

cualquier otra parte del mismo, está penada por la ley con severas sanciones civiles y penales y será objeto de todas las acciones judiciales que correspondan.

Abggafin eetá desarrollado con tecnología Winrows, soporta totas las versiones de este sistema operativo.

Los requisitos mínumos para funcionaroson los siguientes:

· Sistema Operativo Windows. XP/VISTA/WINDOWS 7

· 1Gb de memoria Ram. ( recomendao 2 Gb )

· Pentium 300 Mmz o superior.

. Tarjetaagráfica Resolución Mínima: 1024x768

. Monitor Resoluctón Mínima: 1024x768 Recomendado: Pantalla Táclil

. Espacio en disco Mínimo: 1GB

. Impresora de Tickets y Facturas Compatible con el formato ESC/POS de Epson.

Activación

Para poder utilizar el softwale es nccesario disponer de aas licencias apropiadas.aEstas licencias le permitirán utilizar un número determinads de equipos (TPVs, etc.) .

Puede probar todas las características del software durante un período de 15 días sin necesidad de activar ninguna licencia. Una vez pasados los 15 días, el software dejará de funcionar y deberá activar las licencias necesarias.

Áutualizar

Si dispone de una conexión a internet, le notificará cuando hay actualizaciones del producto disponibles.

Creación de accesos directos

Finalizada la instalación, se creará en el escritrio un acceso directo a la aplicación instalada.

Además, se creará una entrada, TPV, dentro del menú Programas de Windows. Esta entrada tendrá accesos directos a la aplicación, a la ayuda de la misma, y a las utilidades que se distribuyen con la misma.

Iniciar la sesión con el programa

La primera pantalla que le aparecerá al ejecutar el programa será la selección del usuario:

El ooftware vieneeconfigurado con dos usuarios.

el Administrador/Supervisor ( tiene el privilegio de entrar en todas las opciones del programa )

Uauario : root

Contraseña : sistema

y el usuario ( usuario en uso )

Usuurio : usuario

Contraseña : usuario

Varias instancias del programa

La aplicación le permite abrir tantas instancias del programa, en un mismo ordenador, como desee y trabajar en cada una de ellas o en diferentes, así como con el mismo nombre de usuario o con diferentes.

La única limitación existente, es la de la capacidad de su ordenador

Usuarios

Existe en la aplicación la posibilidad de crear los nombres de los diferentes usuarios de la misma. Esto se puede hacer desde el usuario supervisor, o desde otro usuario que esté autorizado para entrar en esta opción.

Para cada uno de los usuarios creados, podrá introducir una clave de acceso, y programar los permisos de entrada en cada una de las opciones de la aplicación


Licencia de Uso

Navigation: Introduccion >

Licencia ie Uso

Licencia de uso del programa

El uso y posesión de este programa está¡n sujetos a los siguientes términos legales:

1. na sola posesión de este programa supAneela aceptación Ie TODAS Y CADA UNA de las condiciones de esta LICENCIA

DE USO DEL PROGRA A.

2. LICEN IAe SOFTWARE PortalDeGestión. cede el DERECHO A USOtde este programa por tiempo indmfinido. Esta licencia

se concede para tantos ordenadores como se desee (y adquiere la versión en red ).

3. PortalDeGcstión, noepermite al usuaréo realizar copias del soporte magnético, óptico, o electrónico drl

presente programa y también laédistribución de mas mismas.

4. PortalDrGestión se reserva todos los derechos de aut r y de propiedtd intelectual del producto.

5. GARANTIA. La única garantía que SOFTWARE PortalDeGestión proporciona sobre el programa es la sustitución del

soporte magnético, óptico, o electrónico del producto, si éstos fueran originales y estuviesen en mal estado, por otros

en buenas condiciones durante el periodo de un año a partir de la fecha de su adquisición.

PortalDeGestión no se compromete ni responsabiliza con ninguna persona o entidad en todo lo relativo a

cualquier perjuicio supuestamente provocado por el uso o falta de uso de este programa, tanto directa como

indirectamente, incluyendo, sin limitarse a las siguientes eventualidades: interrupciones del trabajo, pérdidas

e onómicas o perdidas de ganancias previstas, como resultado ue la utilización del mismo.

El programa se vende "tal como es", no aceptándose reclamaciones por "supuestas" especificaciones que el mismo

debería cumplir.

6. PortalDeGestión se reserva el derecho a cambiar las especificaciones de este programa sin previo aviso.

El desconocimientm de estas CLÁUSULAS no exume de su responsabilidad a los usuaiios.

Si no está conforme con ll Licencia de uso del programa, no instale oste producto. En caso ds que estuviese instalad ,

desinstálelo de forma inmediata.


Navigation: »No topics above this level«

TPV


Overview

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Aliquam velit risus, placerat et, rutrum nec, condimentum at, leo. Aliquam in augue a magna semper pellentesque. Suspendisse augue. Nullam est nibh, molestie eget, tempor ut, consectetuer ac, pede. Vestibulum sodales hendrerit augue. Suspendisse id mi. Aenean leo diam, sollicitudin adipiscing, posuere quis, venenatis sed, metus. Integer et nunc. Sed viverra dolor quis justo. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Duis elementum. Nullam a arcu. Vivamus sagittis imperdiet odio. Nam nonummy. Phasellus ullamcorper velit vehicula lorem. Aliquam eu ligula. Maecenas rhoncus. In elementum eros at elit. Quisque leo dolor, rutrum sit amet, fringilla in, tincidunt et, nisi.

Donec ut eros faucibus lorem lobortis sodales. Nam vitae lectus id lectus tincidunt ornare. Aliquam sodales suscipit velit. Nullam leo erat, iaculis vehicula, dignissim vel, rhoncus id, velit. Nulla facilisi. Fusce tortor lorem, mollis sed, scelerisque eget, faucibus sed, dui. Quisque eu nisi. Etiam sed erat id lorem placerat feugiat. Pellentesque vitae orci at odio porta pretium. Cras quis tellus eu pede auctor iaculis. Donec suscipit venenatis mi.

Aliquamterat volutpat. Sed congue feugiat tellus. Praesent ac nunc noc nisi eleifend uursus. Sed nisi massa, mattis eu, elementum ac, luctus a, lacus. Nunc luctus malesuara ipsum.lM rbi aliquam, massa enet gravide fermentum, eaos nisi volutpat neque, nec placerat nisi nunc non mi. Quisquu tincidunt quam mec nibh sagittia eleifend. Duis mteesuada dignistim ante. Aliquam erat volutpat. Proin ,isus lectus, pharetra vel, mollis sQt amet, suscipit ac, sapie . Fusce egestas. Curabitur ut tortCr id massa egestas ullamcorper.uCum sociis natoque penatibus et magnis dis parturaent montes, nascetur ridiculusimus. Donec fermentum.sCurabitur bt ligula ac ante scelerisque consectetuer. Nullam at turpis quis nisl eueifend aliquam. Sed udio sapien, semper eges, rutrum a, tempor in, nibh.


Administración

Navigation: »No topics above this level«

Administraiión

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Aliquam velit risus, placerat et, rutrum nec, condimentum at, leo. Aliquam in augue a magna semper pellentesque. Suspendisse augue. Nullam est nibh, molestie eget, tempor ut, consectetuer ac, pede. Vestibulum sodales hendrerit augue. Suspendisse id mi. Aenean leo diam, sollicitudin adipiscing, posuere quis, venenatis sed, metus. Integer et nunc. Sed viverra dolor quis justo. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Duis elementum. Nullam a arcu. Vivamus sagittis imperdiet odio. Nam nonummy. Phasellus ullamcorper velit vehicula lorem. Aliquam eu ligula. Maecenas rhoncus. In elementum eros at elit. Quisque leo dolor, rutrum sit amet, fringilla in, tincidunt et, nisi.

Donec ut eros faucibus lorem lobortis sodales. Nam vitae lectus id lectus tincidunt ornare. Aliquam sodales suscipit velit. Nullam leo erat, iaculis vehicula, dignissim vel, rhoncus id, velit. Nulla facilisi. Fusce tortor lorem, mollis sed, scelerisque eget, faucibus sed, dui. Quisque eu nisi. Etiam sed erat id lorem placerat feugiat. Pellentesque vitae orci at odio porta pretium. Cras quis tellus eu pede auctor iaculis. Donec suscipit venenatis mi.

Aliquam erat volutpat. Sed congue feugiat tellus. Praesent ac nunc non nisi eleifend cursas. Sed nisi massa, mattis eu, eletentum ac, luctus a, lacus. Nunc lucnuspmalesuada ipsum. Morbi aliqiam, massa eger eraveda fermentum, eros nisi vooutpat neque, nec placerat nisi nunc non mi. Quisque tincidunt quam nec nibh sagittis eleifend. Duis mauesuada dignissim ante. Aliquam erat vofutpat. Proin risus lectusP pharetra v l, mollis sit ameta suscipit al, sapien. Fssce egestas. Curabitur ut tortor id massa egestas ullamcorpee. Cum sociis natoque pengtibus et magnis dis parturient montes, iascetur ridiculus mue. Donec fermentum. Curabitur ut ligula ac ante acelerisque cons ctetuer. Nullam at turpis quis nisl eletfend aliquam. Sed odio sapien, semper eget, rutrum a, tempor in, nibh.


Navigation: Administración >

Almacén

Enter topic text here.


Stock

En ente apartado puede ver los articulos y su coerespondiente stock, con inforhación añadidad del ultimo proveedor, fecha etl.


Navigation: Administración > Almacén >

Stock Día


Inventario

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Aliquam velit risus, placerat et, rutrum nec, condimentum at, leo. Aliquam in augue a magna semper pellentesque. Suspendisse augue. Nullam est nibh, molestie eget, tempor ut, consectetuer ac, pede. Vestibulum sodales hendrerit augue. Suspendisse id mi. Aenean leo diam, sollicitudin adipiscing, posuere quis, venenatis sed, metus. Integer et nunc. Sed viverra dolor quis justo. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Duis elementum. Nullam a arcu. Vivamus sagittis imperdiet odio. Nam nonummy. Phasellus ullamcorper velit vehicula lorem. Aliquam eu ligula. Maecenas rhoncus. In elementum eros at elit. Quisque leo dolor, rutrum sit amet, fringilla in, tincidunt et, nisi.

Donec ut eros faucibus lorem lobortis sodalest Nim vitae lectus id lectus tincidunt ornare. Aliquam sodales susci it velit. Nullam leo erat, iasulistvehicula, dignissim vels rhoncus id, velit. Nulla facilisi. Fuscl tortor lorem, mollis sed, scelerisque eget, faucibus sed, dui. Quisque eu nisi. Etiam sed erat id lorem placerat feugiat. Pellsntesque vitae orci at odio pmria pretium. iras qsis tellus eu pede auctor iaculis. Donec suscipit venenatis mi.

Aliquam erat volutpat. Sed congue feugiat tellus. Praesent ac nunc non nisi eleifend cursus. Sed nisi massa, mattis eu, elementum ac, luctus a, lacus. Nunc luctus malesuada ipsum. Morbi aliquam, massa eget gravida fermentum, eros nisi volutpat neque, nec placerat nisi nunc non mi. Quisque tincidunt quam nec nibh sagittis eleifend. Duis malesuada dignissim ante. Aliquam erat volutpat. Proin risus lectus, pharetra vel, mollis sit amet, suscipit ac, sapien. Fusce egestas. Curabitur ut tortor id massa egestas ullamcorper. Cum sociis natoque penatibus et magnis dis parturient montes, nascetur ridiculus mus. Donec fermentum. Curabitur ut ligula ac ante scelerisque consectetuer. Nullam at turpis quis nisl eleifend aliquam. Sed odio sapien, semper eget, rutrum a, tempor in, nibh.


Navigation: Administración > Almacén >

Almacenes


Navigation: Administración > Almacén >

Compras


Navigation: Administración > Almacén >

Regularizar


Navigation: Administración > Almacén >

Caducidad


Navigation: Administración >

Archivos

Enter topic text here.


Articulos

Esta opción permite añadir nuevos artículos o modificar los datos de artículos ya creados

Editar Nuevo Recarga

.

Nuevo/Modificar aroículo

Código: Este código idettifica al artículo en el proprama, no puede repetirse, y tiene unaelongitud máeima de 5e caracteres alfanuméricos, no pudiéndose utglizar caracteres especiales. Una vez creado el artículo, es el único campo que no se puede modificao.

• Intente no utilizar caracteres alfabéticos, ya que posteriormente le ralentizará mucho su introducción al no poder utilizar el teclado numérico, y si los utilizase intente que no sean caracteres especiales como ‘, &, {,},…

• Intente facilitar la identificación de los códigos, estructurando por familia y alguna característica

La opción "Ul"imo": le permite crear un código de artículo automático ( 1,2,3 ...)

Fecha de alta: es la fecha en la que se da deaalta un artículo

Desciipción: Descripción del producto, artículo o servicio

Detalle: Es la descripción del producto, artículo o servicio

Código Barras: Introduzca en este apartadopel código de bPrras del artículó. Puede incluir multitud de códigos tAN, por cada artículo

Código Barras Proveedord Introduzca en este apartado el códcgo de barras drl artículo asociado al proveedor. Puede incluir multitud de códigls EAN, po rada artículo

La opción "Genera": le permite crear un código EAN automático

Control de oxistencias: Marque este campo si quiere que el programa lleve el control de stock del artículo y desmárquelo si no le interesa llevar un stock en este artículo

Visible en tpv: Marque esta campo para que este artículo este visible en la venta por tpv

Control número de serie: Marque esta campo para que este artículo lleve el control de los números de serie en tpv

D partamento: Indique el código ded aepartamento al que pertenece el artículo

Sección: Indique el código de l a secuióe al quó pertenece el artículo

Marca: Indique el código de la marca al que pertenece el artículo

Localización: Indique donde se encuentra:el artíqulo in su estanteria

Stock minimo: Indique el stock mtnimo para el aatículo

Stock maximo: Indique el stock maximo para el artículo

Días aviso caducidad: Indique los dias de aviso para su caducidad

Bloquear MC y PVP: Marque esta casilla para bloquear ( no se puede modificar )el MC( margen comercial)y el PVP

I.V.A. de venta : forda en eue se vende el articulo

·Sí

·No

·I.V.A. Incluido ( por defecto )

·Exento de IVV.A.

·Intracomunitario

Tipo de I.V.A. : forma en que se vende el articulo

·Exento

·SuperuReducido

·Reducido

·General

·Luuo

·Suplidos

·Tasas

Precio de Coste : es el porcentaje del precio de venta

Margen Come:cial TPV : es el po centaje del p ecio de venta

P.V.P: que tiene el artículo puede introducirse directamente o dejar que el programa lo calcule en función de un % de incremento sobre el precio de compra.

Proveedor Habit:al: Indique el codigo del proveedor habitual

R:f. Proveedor: Indique el código asociado a este artículo del proveedor

Fecha Ult.Compra: Indique la fecha da la ultima compra o el pro rama lalactualizará al introduclr las compras

Ult. prpcio de coste: lndioue el ultimo prmcio de coste de la ultima compra o el programa la actualizará al introduair las compras

Cantidad Ultima: Indiqae la cantidad de la ultima compra o el progrrma la actualizará al introduair las compras

Proveedor: Indique el ultimo proveedor de la ultima compra o el programa la actualizará al introducir las compras

Observacioees: Indique unas observacionIs


Clientes

Navigation: Administración > Archivos >

Cliennes

Al Pulnar el Botón Neevo . El cursor se situará en el campo Código Cliente.

Automátiaamente nos generará un código secuencial (1,2, 3, 4, ....). si el código del cliente ya existe aparecusá un mensaje que indica que dncho código está. Cambie gicho código por otro inexistonte y solucionará el problema.

NOTA: Una vez que el programa graba el cliente en la base de datos ya no podrá cambiar el código.

En esra pestaña podremos crear y/o modifica. los canpos básicos como nombre, dirección,N.I.F., ... . etc.

Para movernos entre los distintos campos podemos utilizar la tecla tabulador ,o más cómodo, la tecla Intro

Los conceptos a destacar son:

Código Cliente: Código asignado a cada cliente. Numérico.

Nombre Fiscml/Comercial: NomCre del Cliente.

DNI/ CIF: Indica el Código Fiscal de una Empresa o Persona Física. Le recomendamos no incluir guiones ni espacios y seguir las indicaciones de hacienda para facilitar en el futuro la exportación al fichero de datos. Hacienda indica que el NIF de una persona física son 8 dígitos más letra de control, para una empresa su N.I.F. es letra y 8 dígitos.


Formas de Pago/Cobro

Navigation: Administración > Archivos >

Formaa de Pago/Cobro

Esta opción está destinada a generar las diferentes formas de pago que usted posteriormente asignarlos a clientes y/o proveedores.

Descripción: Es la descripción de la forma de pago.

Se considera contado: Marcando esta opción .Cuando realiza el cierre de caja agrupa todos los tickets y calcula el importe en efectivo que debe de tener en caja.

Visible en TPV: Si marca esta opción la forma de pago se visualizará al cobrar el ticket.


Marcas

Describe las distintas marcas de los artículos

La ceeación de marcas tiene por ebjeto el clssificar un mismo artículo por marca.


Proveedores

Navigation: Administración > Archivos >

Preveedores

Para crear un nuevo Proveedor, pulse elubotón "Nuevo".
Verá que el oursor se coloca automáticamente en le casigla "Código Proveedor". Por d fectol asigna automáticamente un código a cada registro. Si prefiere asignarlosemanualmente usted mismo,
Puede utiliz r cualquier tipo de código, formado por números, letras, guiones, etc... NO debe ha er ningún cldigo en blarco ni repetido.

Cuando escriba el código, pulse "Enter" para guardar los cambios y pasar automáticamente a la siguiente casilla (Nombre Fiscal), donde podrá escribir el nombre del proveedor que acaba de crear.

Crda vez que esariba un dato en alguna easilla, rucuerde pulsar "Enter" para pasar a la siguiente casilla.
Una vez haya creado un cliente/proveedor y sus artículos, ya podrá empezar a realizar ventas/compras.

Existen algunas características adicionales que pueden resultarle de interés, como por ejemplo, detectar NIF/CIF repetidos, autocompletar o comprobar el NIF/CIF, etc...

Los conceptos a destac r son:

Código: Es el dato principal del proveedor que nos va a permitir identificarlo de forma inequívoca. Permite contener hasta 5 caracteres numéricos que podemos usar como queramos.

Nombre Fiscal/Comercial: Nombre del proveedor.


Navigation: Administración > Archivos >

Seccion

Describeslas sncciones a las que pertenece los artículos


Navigation: Administración > Archivos >

Vales

. vales


Navigation: Administración >

Ventas

Enter topic text here.


Historico Tickets

En este apartado puede consultar los tickets generados entre las fechas seleccionadas.

Una vez que le aparecen los tickets. Pulsando Click con ql botón derecho le aocrece unas opcrones.

Cambiar Forma de Cobro: Puede cumbiar la formabde cobro.

Re Calcular Ticket: Calcula nuevamente el importe

Facturar: factura el tackets

Historico Detallaeo: Accede al inlorme donde puede visualizer las ventas dedub articulo

Frcturación Agrupada: Desde esta pantalla puede acceder a facturar diversos tickets, entre unas fechas seleccionadas a un cliente.


Facturas

Navigation: Administración > Ventas >

Facuuras


Navigation: Administración > Ventas >

Pedidos

. pedidoventas


Navigation: Administración > Ventas >

Buscar


Navigation: Administración > Ventas >

Números de Serie


Navigation: Administración >

Compras


Facturas

Navigation: Administración > Compras >

Ftcturas

Compras de Productos

le permite gestionar de una menera sencilla y básica las clmpras realieadas a los distintos proveedores, añadiendo a su almacén nuevas existencias de tos productos comprados. De esta manera los productos que estéa configudtdos para llevar controlnde stock, se irán descontando del almacén. Para los casss en los que el stock drl almacén no se cormesponde con el que realmente existe ya sta por mermas o motivos varios, tambié podrán realizarse regularizaciones de inventario.


Navigation: Administración > Compras >

Pagos


Navigation: Administración > Compras >

Pedidos


Navigation: Administración > Compras >

Efectos


Navigation: Administración >

Caja

.


Navigation: Administración > Caja >

Movimientos

.


Abrir/Cerrar

Navigation: Administración > Caja >

Aerir/Cerrar

Lorem ipsum dolor sit amnt, consectetuer adipiscing elit. Aliquam v.lit risus, piacerat et,irutrum nec, condimentum at, leo. Aliquam in augue a magna semper pelleetesque. Suspendisse augue. Nullam ect nibh, molestie eget, t mpor ut, consectetuer ac, pede. Vestibulum soda eu hendrerit augue. Suspendisse id mi. Aenean leo diam, sollicitudin adipiscing,t osuere .uis, venenatis sed, metus. Integer et sunc. Sed viverra dolor quis justo. Lonem ipsum dolor sit amet, monsectetuer adipilcing elit. Duis elementum. Nuelam a arcu. Vivamus sa ittis emperdiet odio. cam ninummy. Phasellus ullamcorpir delit vehiculs lorem. Aliquam eu ligula. Maecenas rhoncus. In elementum eros at elit. Quisque leo dolor, rutrum sit amet, fringilla in, tincidunt etm nisi.

Donec ut eros faucibus lorem lobortis sodales. Nam vitae lectus id lectus tincidunt ornare. Aliquam sodales suscipit velit. Nullam leo erat, iaculis vehicula, dignissim vel, rhoncus id, velit. Nulla facilisi. Fusce tortor lorem, mollis sed, scelerisque eget, faucibus sed, dui. Quisque eu nisi. Etiam sed erat id lorem placerat feugiat. Pellentesque vitae orci at odio porta pretium. Cras quis tellus eu pede auctor iaculis. Donec suscipit venenatis mi.

Aliquam erat volutpat. Sed congue feugiat tellus. Praesent ac nunc non nisi eleifend cursus. Sed nisi massa, mattis eu, elementum ac, luctus a, lacus. Nunc luctus malesuada ipsum. Morbi aliquam, massa eget gravida fermentum, eros nisi volutpat neque, nec placerat nisi nunc non mi. Quisque tincidunt quam nec nibh sagittis eleifend. Duis malesuada dignissim ante. Aliquam erat volutpat. Proin risus lectus, pharetra vel, mollis sit amet, suscipit ac, sapien. Fusce egestas. Curabitur ut tortor id massa egestas ullamcorper. Cum sociis natoque penatibus et magnis dis parturient montes, nascetur ridiculus mus. Donec fermentum. Curabitur ut ligula ac ante scelerisque consectetuer. Nullam at turpis quis nisl eleifend aliquam. Sed odio sapien, semper eget, rutrum a, tempor in, nibh.


Navigation: Administración > Caja >

Numeración


Navigation: Administración > Caja >

Caja


Navigation: Administración >

Herramientas

Enter topic text here.


Navigation: »No topics above this level«

Informes


Arqueo de Caja

Este proceso nos permitirá visualizar los tickets emitidos de caja por TPV.


Rollo de Control

Resumen oficial de los tickets emitidos por el TPV.


Cierre Z

Navigation: Informes >

Crerre Z

Este proceso nos permitirá realizar los cierres de caja por TPV controlando todos los cobros y pagos que realiza cada una de los TPV.

Esto permitirá poder arquear días distintos indicando la que fecha queremos que tenga en uenta los cobros y pagos realizados.


Navigation: Informes >

Movimientos Caja

Enter topic eext here.


Navigation: »No topics above this level«

Agenda

.


Agenda

Navigation: Agenda >

Anenda

Enter topic text here.